Berichten met kenmerk: Canonical Ubuntu Linux

12-04-2018
Er bevinden zich meerdere kwetsbaarheden in verschillende producten van Oracle Java SE.
30-11-2017
Er is een update uitgebracht voor Exim4 waarmee een Denial-of-Service kwetsbaarheid wordt verholpen.
21-11-2017
Er bevindt zich een kwetsbaarheid in de Linux-kernel. Ubuntu heeft updates uitgebracht om de kwetsbaarheid te verhelpen.
10-11-2017
Er is een kwetsbaarheid verholpen in GNU libtasn1. Deze bibliotheek wordt gebruikt door GnuTLS.