30-01-2012
Er bevindt zich een kwetsbaarheid in de 'International Components for Unicode (ICU)'-bibliotheek die kan leiden tot het uitvoeren van willekeurige code. Linux-distributies hebben updates beschikbaar gesteld om deze kwetsbaarheid te verhelpen.