Berichten met kenmerk: OpenSSL

07-09-2017
OpenSSL heeft meerdere kwetsbaarheden verholpen.
16-08-2017
Als gevolg van een kwetsbaarheid in OpenSSL is het voor een ongeauthenticeerde kwaadwillende mogelijk om een Denial-of-Service te veroorzaken op een applicatie die gebruik maakt van de kwetsbare versie van OpenSSL.
23-02-2017
Er bevinden zich meerdere kwetsbaarheden in OpenSSL. Er zijn updates beschikbaar gesteld om de kwetsbaarheden te verhelpen.